<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The Aboriginal flag is still not free - National Indigenous Times</title>
    <meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nit.com.au/xmlrpc.php" />
    <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://nit.com.au/wp-content/uploads/2019/08/NIT_Favi.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="More than a year on from the release of a Parliamentary Inquiry’s report into the issues surrounding who has the right to reproduce and display the Aboriginal flag, the matter is yet to be resolved." />
	<link rel="canonical" href="https://nit.com.au/the-aboriginal-flag-is-still-not-free/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Aboriginal flag is still not free - National Indigenous Times" />
	<meta property="og:description" content="More than a year on from the release of a Parliamentary Inquiry’s report into the issues surrounding who has the right to reproduce and display the Aboriginal flag, the matter is yet to be resolved." />
	<meta property="og:url" content="https://nit.com.au/the-aboriginal-flag-is-still-not-free/" />
	<meta property="og:site_name" content="National Indigenous Times" />
	<meta property="article:publisher" content="https://www.facebook.com/nitimes/" />
	<meta property="article:published_time" content="2021-12-13T22:30:33+00:00" />
	<meta property="article:modified_time" content="2021-12-13T04:49:56+00:00" />
	<meta property="og:image" content="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Aleisha Orr" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nit.com.au/#website","url":"https://nit.com.au/","name":"National Indigenous Times","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nit.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://nit.com.au/the-aboriginal-flag-is-still-not-free/#primaryimage","inLanguage":"en-US","url":"https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg","contentUrl":"https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg","width":1200,"height":675,"caption":"Aboriginal Flag. Photo supplied Indigenous.gov.au Facebook."},{"@type":"WebPage","@id":"https://nit.com.au/the-aboriginal-flag-is-still-not-free/#webpage","url":"https://nit.com.au/the-aboriginal-flag-is-still-not-free/","name":"The Aboriginal flag is still not free - National Indigenous Times","isPartOf":{"@id":"https://nit.com.au/#website"},"primaryImageOfPage":{"@id":"https://nit.com.au/the-aboriginal-flag-is-still-not-free/#primaryimage"},"datePublished":"2021-12-13T22:30:33+00:00","dateModified":"2021-12-13T04:49:56+00:00","author":{"@id":"https://nit.com.au/#/schema/person/7676fec5a8e26dcd041652c524a4da64"},"description":"More than a year on from the release of a Parliamentary Inquiry\u2019s report into the issues surrounding who has the right to reproduce and display the Aboriginal flag, the matter is yet to be resolved.","breadcrumb":{"@id":"https://nit.com.au/the-aboriginal-flag-is-still-not-free/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nit.com.au/the-aboriginal-flag-is-still-not-free/"]}]},{"@type":"BreadcrumbList","@id":"https://nit.com.au/the-aboriginal-flag-is-still-not-free/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://nit.com.au/"},{"@type":"ListItem","position":2,"name":"The Aboriginal flag is still not free"}]},{"@type":"Person","@id":"https://nit.com.au/#/schema/person/7676fec5a8e26dcd041652c524a4da64","name":"Aleisha Orr","url":"https://nit.com.au/author/aleisha/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="National Indigenous Times &raquo; Feed" href="https://nit.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Indigenous Times &raquo; Comments Feed" href="https://nit.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Indigenous Times &raquo; The Aboriginal flag is still not free Comments Feed" href="https://nit.com.au/the-aboriginal-flag-is-still-not-free/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-78194910-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nit.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nit.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hashbar-block-style-css-css'  href='https://nit.com.au/wp-content/plugins/hashbar-wp-notification-bar/blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://nit.com.au/wp-includes/css/dist/components/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://nit.com.au/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://nit.com.au/wp-includes/css/dist/nux/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://nit.com.au/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://nit.com.au/wp-includes/css/dist/editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sjb_shortcode_block-cgb-style-css-css'  href='https://nit.com.au/wp-content/plugins/simple-job-board/sjb-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='hashbar-notification-bar-css'  href='https://nit.com.au/wp-content/plugins/hashbar-wp-notification-bar/css/notification-bar.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-job-board-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-font-awesome-css'  href='https://nit.com.au/wp-content/plugins/simple-job-board/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-jquery-ui-css'  href='https://nit.com.au/wp-content/plugins/simple-job-board/public/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-frontend-css'  href='https://nit.com.au/wp-content/plugins/simple-job-board/public/css/simple-job-board-public.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://nit.com.au/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nit.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7CDM+Serif+Text%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://nit.com.au/wp-content/themes/Newspaper/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://nit.com.au/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nit.com.au/wp-content/themes/Newspaper-child/style.css?ver=1.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nit.com.au/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nit.com.au/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/nit.com.au","hash_tracking":"false","ua":"UA-78194910-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/hashbar-wp-notification-bar/js/main.js?ver=5.8.2' id='hashbar-main-js-js'></script>
<link rel="https://api.w.org/" href="https://nit.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://nit.com.au/wp-json/wp/v2/posts/37549" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nit.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nit.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://nit.com.au/?p=37549' />
<link rel="alternate" type="application/json+oembed" href="https://nit.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnit.com.au%2Fthe-aboriginal-flag-is-still-not-free%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nit.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnit.com.au%2Fthe-aboriginal-flag-is-still-not-free%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ab03f36887","wpRestUrl":"https:\/\/nit.com.au\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nit.com.au\/wp-admin\/","wpRestNonce":"ab03f36887","wpRestUrl":"https:\/\/nit.com.au\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/nit.com.au\/wp-admin\/","wpRestNonce":"ab03f36887","wpRestUrl":"https:\/\/nit.com.au\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":37549};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://nit.com.au/the-aboriginal-flag-is-still-not-free/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-aboriginal-flag-is-still-not-free&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://nit.com.au/wp-content/uploads/2021/04/cropped-NIT-logo-site-ID-square-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://nit.com.au/wp-content/uploads/2021/04/cropped-NIT-logo-site-ID-square-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nit.com.au/wp-content/uploads/2021/04/cropped-NIT-logo-site-ID-square-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://nit.com.au/wp-content/uploads/2021/04/cropped-NIT-logo-site-ID-square-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a21d21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a21d21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a21d21;
                }
                .tdm-btn-style1 {
					background-color: #a21d21;
				}
				.tdm-btn-style2:before {
				    border-color: #a21d21;
				}
				.tdm-btn-style2 {
				    color: #a21d21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a21d21;
                    -moz-box-shadow: 0 2px 16px #a21d21;
                    box-shadow: 0 2px 16px #a21d21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a21d21;
                    -moz-box-shadow: 0 4px 26px #a21d21;
                    box-shadow: 0 4px 26px #a21d21;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37549 single-format-standard td-standard-pack the-aboriginal-flag-is-still-not-free global-block-template-1 single_template_4 newspaper-child-theme  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nitimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/natindigtimes?igshid=7ygom4o2nbhk" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/national-indigenous-times-706286152/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@nit.com.au" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NatIndigTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-27663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-27663"><a href="https://nit.com.au"><i class="fas fa-home"></i></a></li>
<li id="menu-item-27664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27664"><a href="https://nit.com.au/category/current-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27665"><a href="https://nit.com.au/category/world-news/">WORLD NEWS</a></li>
	<li id="menu-item-30782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30782"><a href="https://nit.com.au/broadsheet-editions/">Broadsheet Editions</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667"><a href="https://nit.com.au/category/sport/">SPORT</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27668"><a href="https://nit.com.au/category/opinion/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27669"><a href="https://nit.com.au/category/letters-to-the-editor/">LETTERS</a></li>
</ul>
</li>
<li id="menu-item-27670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27670"><a href="https://nit.com.au/category/culture/">CULTURE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27671"><a href="https://nit.com.au/category/the-arts/">ARTS</a></li>
	<li id="menu-item-27672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27672"><a href="https://nit.com.au/category/books/">BOOKS</a></li>
	<li id="menu-item-27673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27673"><a href="https://nit.com.au/category/dance/">DANCE</a></li>
	<li id="menu-item-27674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27674"><a href="https://nit.com.au/category/design/">DESIGN</a></li>
	<li id="menu-item-27675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27675"><a href="https://nit.com.au/category/education/">EDUCATION</a></li>
	<li id="menu-item-27676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27676"><a href="https://nit.com.au/category/food/">FOOD</a></li>
	<li id="menu-item-27677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27677"><a href="https://nit.com.au/category/health/">HEALTH</a></li>
	<li id="menu-item-27678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27678"><a href="https://nit.com.au/category/language/">LANGUAGE</a></li>
	<li id="menu-item-27679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27679"><a href="https://nit.com.au/category/music/">MUSIC</a></li>
	<li id="menu-item-27680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27680"><a href="https://nit.com.au/category/people/">PEOPLE</a></li>
	<li id="menu-item-27681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27681"><a href="https://nit.com.au/category/stage/">STAGE</a></li>
</ul>
</li>
<li id="menu-item-27683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27683"><a href="https://nit.com.au/category/business/">BUSINESS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27684"><a href="https://nit.com.au/category/native-title/">NATIVE TITLE</a></li>
	<li id="menu-item-27685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27685"><a href="https://nit.com.au/category/appointments/">APPOINTMENTS</a></li>
</ul>
</li>
<li id="menu-item-33307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33307"><a href="https://nit.com.au/jobs/">JOBS</a></li>
<li id="menu-item-27687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27687"><a href="https://nit.com.au/category/event/">EVENT</a></li>
<li id="menu-item-27688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27688"><a href="https://nit.com.au/advertise-with-us/">ADVERTISE</a></li>
<li id="menu-item-27690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27690"><a href="https://nit.com.au/contact-2/">CONTACT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nit.com.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_7 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:15px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div id="metaslider-id-30558" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-0 ml-slider-pro-2-18-3 metaslider metaslider-flex metaslider-30558 ml-slider">
    <div id="metaslider_container_30558">
        <div id="metaslider_30558" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-37338 ms-image"><a href="https://shop.aiatsis.gov.au/products/nomad-girl" target="_self"><img width="685" height="135" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAq0AAACHAQAAAAAUj11/AAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAC4MC3hAAGcJV18AAAAAElFTkSuQmCC" class="slider-30558 slide-37338 lazyload ewww_webp_lazy_load" alt="" rel="" title="21_097 Nomad Girl NIT_Banner_685x135px_D03"   data-src="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg 685w, https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03-300x59.jpg 300w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg.webp 685w, https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03-300x59.jpg.webp 300w" /><noscript><img width="685" height="135" src="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg" class="slider-30558 slide-37338" alt="" rel="" title="21_097 Nomad Girl NIT_Banner_685x135px_D03" srcset="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg 685w, https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03-300x59.jpg 300w" sizes="(max-width: 685px) 100vw, 685px" data-eio="l" /></noscript></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div></div></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9 .tdc-row-video-background-error,
	                .tdi_9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_15 .tdb-logo-a,
                .tdi_15 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_15 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_15 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_15 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_15 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-text-title{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://nit.com.au/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title="" data-src="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" src="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" alt="Logo"  title="" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NATIONAL INDIGENOUS TIMES</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26{
margin-bottom:48px !important;
border-color:#e5e1e1 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<div class="tdi_25_rand_style td-element-style" ><style>
.tdi_25_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#a21d21 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#a21d21 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_31 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31"     >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:8px !important;
margin-bottom:5px !important;
border-radius:8px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
body .tdi_32{
					background-color: #020000;
				}.tdi_32,
				.tdi_32:before{
					border-radius: 4px;
				}.tdi_32{
					font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#gform_3" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_32" ><span class="tdm-btn-text">subscribe to E-News</span></a></div></div><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:5px !important;
margin-bottom:5px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://nit.com.au/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:5px !important;
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_34{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 38px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_35 .tdm-social-item{
					width: 38px;
					height: 38px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_35 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/nitimes/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/nitimes/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/natindigtimes?igshid=7ygom4o2nbhk"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/natindigtimes?igshid=7ygom4o2nbhk" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/national-indigenous-times-706286152/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/national-indigenous-times-706286152/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="mailto:editor@nit.com.au"  title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="mailto:editor@nit.com.au" class="tdm-social-text" >Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/NatIndigTimes"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/NatIndigTimes" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_36" class="tdc-row"><div class="vc_row tdi_37  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
padding-top:28px !important;
padding-bottom:9px !important;
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_40_rand_style td-element-style" ><style>
.tdi_40_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img{
                    max-width: 236px;
                }.tdi_44 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_44 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_44 .tdb-logo-text-title{
                    display: none;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44 .tdb-logo-icon-svg svg{
                    width: 46px;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://nit.com.au"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title="" data-src="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" src="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png" alt="Logo"  title="" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NATIONAL INDIGENOUS TIMES</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_47 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:10px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div id="metaslider-id-32464" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-0 ml-slider-pro-2-18-3 metaslider metaslider-responsive metaslider-32464 ml-slider nav-hidden">
    <div id="metaslider_container_32464">
        <ul id='metaslider_32464' class='rslides'>
            <li><a href="https://shop.aiatsis.gov.au/products/nomad-girl" target="_self"><img width="685" height="135" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAq0AAACHAQAAAAAUj11/AAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAC4MC3hAAGcJV18AAAAAElFTkSuQmCC" class="slider-32464 slide-37339 lazyload ewww_webp_lazy_load" alt="" rel="" title="21_097 Nomad Girl NIT_Banner_685x135px_D03"   data-src="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg 685w, https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03-300x59.jpg 300w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg.webp 685w, https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03-300x59.jpg.webp 300w" /><noscript><img width="685" height="135" src="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg" class="slider-32464 slide-37339" alt="" rel="" title="21_097 Nomad Girl NIT_Banner_685x135px_D03" srcset="https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03.jpg 685w, https://nit.com.au/wp-content/uploads/2021/12/21_097-Nomad-Girl-NIT_Banner_685x135px_D03-300x59.jpg 300w" sizes="(max-width: 685px) 100vw, 685px" data-eio="l" /></noscript></a></li>
        </ul>
        
    </div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_49  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_49,
				.tdi_49 .tdc-inner-columns{
				    display: block;
				}.tdi_49 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_51  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 .vc_column-inner > .wpb_wrapper,
				.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a21d21;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_52 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27663"><a href="https://nit.com.au"><div class="tdb-menu-item-text"><i class="fas fa-home"></i></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27664 tdb-menu-item-inactive"><a href="https://nit.com.au/category/current-news/"><div class="tdb-menu-item-text">NEWS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27665"><a href="https://nit.com.au/category/world-news/"><div class="tdb-menu-item-text">WORLD NEWS</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-30782"><a href="https://nit.com.au/broadsheet-editions/"><div class="tdb-menu-item-text">Broadsheet Editions</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27667"><a href="https://nit.com.au/category/sport/"><div class="tdb-menu-item-text">SPORT</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27668 tdb-menu-item-inactive"><a href="https://nit.com.au/category/opinion/"><div class="tdb-menu-item-text">OPINION</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27669"><a href="https://nit.com.au/category/letters-to-the-editor/"><div class="tdb-menu-item-text">LETTERS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27670 tdb-menu-item-inactive"><a href="https://nit.com.au/category/culture/"><div class="tdb-menu-item-text">CULTURE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27671"><a href="https://nit.com.au/category/the-arts/"><div class="tdb-menu-item-text">ARTS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27672"><a href="https://nit.com.au/category/books/"><div class="tdb-menu-item-text">BOOKS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27673"><a href="https://nit.com.au/category/dance/"><div class="tdb-menu-item-text">DANCE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27674"><a href="https://nit.com.au/category/design/"><div class="tdb-menu-item-text">DESIGN</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27675"><a href="https://nit.com.au/category/education/"><div class="tdb-menu-item-text">EDUCATION</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27676"><a href="https://nit.com.au/category/food/"><div class="tdb-menu-item-text">FOOD</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27677"><a href="https://nit.com.au/category/health/"><div class="tdb-menu-item-text">HEALTH</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27678"><a href="https://nit.com.au/category/language/"><div class="tdb-menu-item-text">LANGUAGE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27679"><a href="https://nit.com.au/category/music/"><div class="tdb-menu-item-text">MUSIC</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27680"><a href="https://nit.com.au/category/people/"><div class="tdb-menu-item-text">PEOPLE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27681"><a href="https://nit.com.au/category/stage/"><div class="tdb-menu-item-text">STAGE</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27683 tdb-menu-item-inactive"><a href="https://nit.com.au/category/business/"><div class="tdb-menu-item-text">BUSINESS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27684"><a href="https://nit.com.au/category/native-title/"><div class="tdb-menu-item-text">NATIVE TITLE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27685"><a href="https://nit.com.au/category/appointments/"><div class="tdb-menu-item-text">APPOINTMENTS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33307"><a href="https://nit.com.au/jobs/"><div class="tdb-menu-item-text">JOBS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27687"><a href="https://nit.com.au/category/event/"><div class="tdb-menu-item-text">EVENT</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27688"><a href="https://nit.com.au/advertise-with-us/"><div class="tdb-menu-item-text">ADVERTISE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27690"><a href="https://nit.com.au/contact-2/"><div class="tdb-menu-item-text">CONTACT</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_57" class="tdc-row"><div class="vc_row tdi_58  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-37549" class="td-post-template-4 post-37549 post type-post status-publish format-standard has-post-thumbnail category-featured category-current-news tag-aboriginal tag-aboriginal-flag tag-copyright tag-first-nations tag-flag tag-indigenous tag-ken-wyatt tag-ownership tag-parliamentary tag-report td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg" data-caption="Aboriginal Flag. Photo supplied Indigenous.gov.au Facebook."><img width="1068" height="601" class="entry-thumb td-modal-image lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABCwAAAJZAQAAAABKVpl1AAAAAnRSTlMAAHaTzTgAAABlSURBVHja7cExAQAAAMKg9U9tDB+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4GY8/gABBQpTAgAAAABJRU5ErkJggg=="   alt="" title="Aboriginal Flag. Photo supplied Indigenous.gov.au Facebook" data-src="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1068x601.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1068x601.jpg 1068w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-300x169.jpg 300w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1024x576.jpg 1024w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-768x432.jpg 768w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-696x392.jpg 696w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-747x420.jpg 747w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg 1200w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1068x601.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1068x601.jpg.webp 1068w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-300x169.jpg.webp 300w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1024x576.jpg.webp 1024w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-768x432.jpg.webp 768w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-696x392.jpg.webp 696w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-747x420.jpg.webp 747w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg.webp 1200w" /><noscript><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1068x601.jpg" srcset="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1068x601.jpg 1068w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-300x169.jpg 300w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-1024x576.jpg 1024w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-768x432.jpg 768w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-696x392.jpg 696w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook-747x420.jpg 747w, https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Aboriginal Flag. Photo supplied Indigenous.gov.au Facebook" data-eio="l" /></noscript></a><figcaption class="wp-caption-text">Aboriginal Flag. Photo supplied Indigenous.gov.au Facebook.</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://nit.com.au/category/current-news/">NEWS</a></li></ul>                <h1 class="entry-title">The Aboriginal flag is still not free</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://nit.com.au/author/aleisha/">Aleisha Orr</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T06:30:33+08:00" >December 14, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnit.com.au%2Fthe-aboriginal-flag-is-still-not-free%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Aboriginal+flag+is+still+not+free&url=https%3A%2F%2Fnit.com.au%2Fthe-aboriginal-flag-is-still-not-free%2F&via=National+Indigenous+Times" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nit.com.au/the-aboriginal-flag-is-still-not-free/&amp;media=https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg&description=More than a year on from the release of a Parliamentary Inquiry’s report into the issues surrounding who has the right to reproduce and display the Aboriginal flag, the matter is yet to be resolved." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=The+Aboriginal+flag+is+still+not+free %0A%0A https://nit.com.au/the-aboriginal-flag-is-still-not-free/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://nit.com.au/the-aboriginal-flag-is-still-not-free/&title=The+Aboriginal+flag+is+still+not+free" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The Aboriginal flag is still not free&body=https://nit.com.au/the-aboriginal-flag-is-still-not-free/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>More than a year on from the release of a Parliamentary Inquiry’s report into the issues surrounding who has the right to reproduce and display the Aboriginal flag, the matter is yet to be resolved.</p>
<p><a href="https://nit.com.au/ninth-indigenous-person-dies-from-covid-19-in-western-nsw/">Minister for Indigenous Australians Ken Wyatt</a> would not be drawn on when the matter may be settled, instead saying negotiations with the copyright holder and licensees were “continuing&#8221;.</p>
<p>Yanyuwa woman and <a href="https://nit.com.au/burney-and-mccarthy-tell-young-women-to-be-courageous/">Senator Malarndirri McCarthy</a> said it would be sad if the copyright issues caused Aboriginal people to stop flying the flag.</p>
<p>While Labor MP and Wiradjuri woman<a href="https://nit.com.au/linda-burney-leading-bill-for-ten-days-domestic-violence-leave/"> Linda Burney</a> who has previously said if the matter was not resolved by January 2022, copyright of the flag should be compulsorily acquired has again urged the Minister to bring an end to the uncertainty over the flag.</p>
<p>Many in Australia came to the realisation that the Aboriginal flag had copyright over it when in 2019, Indigenous owned label Clothing the Gaps (<a href="https://nit.com.au/clothing-the-gap-forced-to-rebrand-after-legal-battle-with-gap/">previously Clothing the Gap</a>) was threatened with legal action for selling clothing with the flag on it.</p>
<p>The social enterprise then began the ‘Free the Flag’ campaign which gained further traction the following year when the <a href="https://nit.com.au/hunt-for-flag-waivers/">AFL was unable to come to an agreement</a> with the exclusive rights holder of the flag as part of its Indigenous round. </p>
<p>WAM Clothing was granted the license in 2018 by Luritja man Harold Thomas who designed the flag.</p>
<p>The Select Committee’s report on the Aboriginal flag made two recommendations, the first of which urged against the Commonwealth government compulsorily acquiring the copyright for the flag.</p>
<p>Instead it suggested negotiations between the government, copyright holder Harold Thomas and the current licensees continue.</p>
<p>“The Commonwealth government aims to achieve a model for the future use of the Aboriginal flag by members of the community that is independent from government, that involves and consults with Aboriginal people, and that ensures that the body selected bears responsibility for: maintaining the integrity of the Aboriginal flag; upholding the dignity of the Aboriginal flag; and making decisions about the Aboriginal flag&#8217;s use.”</p>
<p>The committee also suggested a Parliamentary Committee could play a future role in assisting in framing the structure of a body that could have custodial oversight of the Australian Aboriginal Flag.</p>
<p>Minister for Indigenous Australians Ken Wyatt would not be drawn on when the matter may be resolved.</p>
<p>Mr Wyatt told the National Indigenous Times negotiations with Mr Thomas and the licensees of the flag are “continuing” and the Government was not considering compulsory acquisition of the flag.</p>
<p>“The Government respects Mr Thomas’s exclusive legal rights, as the copyright owner, to say who can reproduce or use images of the Aboriginal flag, and to enter into licence agreements as he chooses,” he said.</p>
<p>“I do not want to potentially jeopardise the negotiations by putting a timeframe on them,” Mr Wyatt said.</p>
<p>The minister would not comment on whether any work had gone into considerations around a body to have custodial oversight of the Australian Flag instead as he said Mr Thomas wishes for the discussions to remain private.</p>
<p>Ms Burney told the National Indigenous Times the matter needed to be resolved.</p>
<p>“It’s time the Minister wrapped these negotiations up or admitted he can’t get it done,” she said.</p>
<p>“We respect Harold Thomas as the flag’s designer, but the Government’s negotiations have been going on for years – the flag should not be held hostage by private companies.”</p>
<blockquote>
<p>“The Aboriginal flag is a national flag, and should be treated as such. People should be free to fly the Aboriginal flag with pride.”</p>
</blockquote>
<p>The flag, which was flown publicly for the first time in a Land Rights march in Adelaide in 1971, turned 50 last year but celebrations were subdued for such an occasion with the controversy surrounding its copyright.</p>
<p>Ms McCarthy told the National Indigenous Times First Nations people deserved to know whether the matter had progressed any.</p>
<p>“All Australians need to know, but in particular our First Nations people and communities,” she said.</p>
<blockquote>
<p>“I would find it sad and disturbing if Indigenous Australians stopped using the Aboriginal flag due to copyright issues while the Morrison Government drags its heels on resolving this.”</p>
</blockquote>
<p>Ms McCarthy urged the Federal Government to keep Australians informed on the progress of the negotiations.</p>
<p>“This has dragged on for too long and the Morrison Government needs to take more action to resolve this or at the very least update Australians on the progress of negotiations,” she said.</p>
<p>Ms McCarthy asked about progress on the matter in Senate Estimates in October.<br />“I asked the committee whether Mr Thomas still holds copyright to the flag and if agreements were close to being finalised. I received no clear answers.&#8221;</p>
<p><strong>By Aleisha Orr</strong></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://nit.com.au/tag/aboriginal/">Aboriginal</a></li><li><a href="https://nit.com.au/tag/aboriginal-flag/">Aboriginal Flag</a></li><li><a href="https://nit.com.au/tag/copyright/">Copyright</a></li><li><a href="https://nit.com.au/tag/first-nations/">First Nations</a></li><li><a href="https://nit.com.au/tag/flag/">Flag</a></li><li><a href="https://nit.com.au/tag/indigenous/">Indigenous</a></li><li><a href="https://nit.com.au/tag/ken-wyatt/">Ken Wyatt</a></li><li><a href="https://nit.com.au/tag/ownership/">ownership</a></li><li><a href="https://nit.com.au/tag/parliamentary/">Parliamentary</a></li><li><a href="https://nit.com.au/tag/report/">report</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnit.com.au%2Fthe-aboriginal-flag-is-still-not-free%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Aboriginal+flag+is+still+not+free&url=https%3A%2F%2Fnit.com.au%2Fthe-aboriginal-flag-is-still-not-free%2F&via=National+Indigenous+Times" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nit.com.au/the-aboriginal-flag-is-still-not-free/&amp;media=https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg&description=More than a year on from the release of a Parliamentary Inquiry’s report into the issues surrounding who has the right to reproduce and display the Aboriginal flag, the matter is yet to be resolved." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=The+Aboriginal+flag+is+still+not+free %0A%0A https://nit.com.au/the-aboriginal-flag-is-still-not-free/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://nit.com.au/the-aboriginal-flag-is-still-not-free/&title=The+Aboriginal+flag+is+still+not+free" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The Aboriginal flag is still not free&body=https://nit.com.au/the-aboriginal-flag-is-still-not-free/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://nit.com.au/opinion-reflective-journaling/">OPINION: Reflective journaling</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://nit.com.au/wa-cultural-heritage-bill-to-be-pushed-through-parliament-despite-opposition/">WA Cultural Heritage Bill to be pushed through Parliament despite opposition</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nit.com.au/author/aleisha/">Aleisha Orr</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aleisha Orr"></span><meta itemprop="datePublished" content="2021-12-14T06:30:33+08:00"><meta itemprop="dateModified" content="2021-12-13T12:49:56+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nit.com.au/the-aboriginal-flag-is-still-not-free/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nit.com.au/wp-content/uploads/2021/02/logomain.bk.png"></span><meta itemprop="name" content="National Indigenous Times"></span><meta itemprop="headline " content="The Aboriginal flag is still not free"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nit.com.au/wp-content/uploads/2021/12/Aboriginal-Flag.-Photo-supplied-Indigenous.gov_.au-Facebook.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width tdi_62 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" ><script>var block_tdi_62 = new tdBlock();
block_tdi_62.id = "tdi_62";
block_tdi_62.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_62","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":37549,"live_filter_cur_post_author":"43","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_62","tdc_css_class_style":"tdi_62_rand_style"}';
block_tdi_62.td_column_number = "5";
block_tdi_62.block_type = "td_block_related_posts";
block_tdi_62.post_count = "5";
block_tdi_62.found_posts = "1065";
block_tdi_62.header_color = "";
block_tdi_62.ajax_pagination_infinite_stop = "";
block_tdi_62.max_num_pages = "213";
tdBlocksArray.push(block_tdi_62);
</script><h4 class="td-related-title td-block-title"><a id="tdi_63" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_62" href="#">RELATED ARTICLES</a><a id="tdi_64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_62" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nit.com.au/no-consequences-for-crime-say-fitzroy-crossing-businesses/" rel="bookmark" class="td-image-wrap " title="&#8220;No consequences&#8221; for crime say Fitzroy Crossing businesses" ><img width="218" height="150" class="entry-thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="&#8220;No consequences&#8221; for crime say Fitzroy Crossing businesses" data-src="https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-218x150.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-100x70.jpg 100w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-218x150.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-218x150.jpg.webp 218w, https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-100x70.jpg.webp 100w" /><noscript><img width="218" height="150" class="entry-thumb" src="https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-218x150.jpg"  srcset="https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/Fitzroy-Crossing.-Photo-by-Giovanni-Torre.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;No consequences&#8221; for crime say Fitzroy Crossing businesses" data-eio="l" /></noscript></a></div>                <a href="https://nit.com.au/category/current-news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nit.com.au/no-consequences-for-crime-say-fitzroy-crossing-businesses/" rel="bookmark" title="&#8220;No consequences&#8221; for crime say Fitzroy Crossing businesses">&#8220;No consequences&#8221; for crime say Fitzroy Crossing businesses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nit.com.au/wa-cultural-heritage-bill-to-be-pushed-through-parliament-despite-opposition/" rel="bookmark" class="td-image-wrap " title="WA Cultural Heritage Bill to be pushed through Parliament despite opposition" ><img width="218" height="150" class="entry-thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="WA Cultural Heritage Bill to be pushed through Parliament despite opposition" data-src="https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-218x150.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-100x70.jpg 100w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-218x150.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-218x150.jpg.webp 218w, https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-100x70.jpg.webp 100w" /><noscript><img width="218" height="150" class="entry-thumb" src="https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-218x150.jpg"  srcset="https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/The-draft-Cultural-Heritage-Bill-is-expected-to-pass-through-WA-Parliament-today.-Photo-by-Kimberley-Land-Council-taken-June-25.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WA Cultural Heritage Bill to be pushed through Parliament despite opposition" data-eio="l" /></noscript></a></div>                <a href="https://nit.com.au/category/aboriginal-heritage/" class="td-post-category">Aboriginal Heritage</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nit.com.au/wa-cultural-heritage-bill-to-be-pushed-through-parliament-despite-opposition/" rel="bookmark" title="WA Cultural Heritage Bill to be pushed through Parliament despite opposition">WA Cultural Heritage Bill to be pushed through Parliament despite opposition</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nit.com.au/united-nations-calls-on-australian-government-to-investigate-wa-aboriginal-cultural-heritage-bill/" rel="bookmark" class="td-image-wrap " title="United Nations calls on Australian Government to investigate WA Aboriginal Cultural Heritage Bill" ><img width="218" height="150" class="entry-thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="United Nations calls on Australian Government to investigate WA Aboriginal Cultural Heritage Bill" data-src="https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-218x150.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-100x70.jpg 100w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-218x150.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-218x150.jpg.webp 218w, https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-100x70.jpg.webp 100w" /><noscript><img width="218" height="150" class="entry-thumb" src="https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-218x150.jpg"  srcset="https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/11/Photo-By-Giovanni-Torre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="United Nations calls on Australian Government to investigate WA Aboriginal Cultural Heritage Bill" data-eio="l" /></noscript></a></div>                <a href="https://nit.com.au/category/aboriginal-heritage/" class="td-post-category">Aboriginal Heritage</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nit.com.au/united-nations-calls-on-australian-government-to-investigate-wa-aboriginal-cultural-heritage-bill/" rel="bookmark" title="United Nations calls on Australian Government to investigate WA Aboriginal Cultural Heritage Bill">United Nations calls on Australian Government to investigate WA Aboriginal Cultural Heritage Bill</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nit.com.au/kimberley-town-in-crisis/" rel="bookmark" class="td-image-wrap " title="Kimberley town in crisis" ><img width="218" height="150" class="entry-thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Kimberley town in crisis" data-src="https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-218x150.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-100x70.jpg 100w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-218x150.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-218x150.jpg.webp 218w, https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-100x70.jpg.webp 100w" /><noscript><img width="218" height="150" class="entry-thumb" src="https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-218x150.jpg"  srcset="https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/Windscreen-damage.-Photo-by-Giovanni-Torre.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kimberley town in crisis" data-eio="l" /></noscript></a></div>                <a href="https://nit.com.au/category/current-news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nit.com.au/kimberley-town-in-crisis/" rel="bookmark" title="Kimberley town in crisis">Kimberley town in crisis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nit.com.au/barefoot-ballerinas-make-the-most-of-pivot-to-online/" rel="bookmark" class="td-image-wrap " title="Barefoot ballerinas make the most of pivot to online" ><img width="218" height="150" class="entry-thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Barefoot ballerinas make the most of pivot to online" data-src="https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-218x150.jpg" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-100x70.jpg 100w" data-sizes="auto" data-src-webp="https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-218x150.jpg.webp" data-srcset-webp="https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-218x150.jpg.webp 218w, https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-100x70.jpg.webp 100w" /><noscript><img width="218" height="150" class="entry-thumb" src="https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-218x150.jpg"  srcset="https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-218x150.jpg 218w, https://nit.com.au/wp-content/uploads/2021/12/The-barefoot-ballerinas.-Photo-by-@huntingthehomelands.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barefoot ballerinas make the most of pivot to online" data-eio="l" /></noscript></a></div>                <a href="https://nit.com.au/category/education/" class="td-post-category">EDUCATION</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nit.com.au/barefoot-ballerinas-make-the-most-of-pivot-to-online/" rel="bookmark" title="Barefoot ballerinas make the most of pivot to online">Barefoot ballerinas make the most of pivot to online</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<script>
	/*jQuery(document).ready(function(){
		


	var max = 45;
  var tot, str;
  jQuery('.latest-news-new .entry-title a').each(function() {
	  console.log("second");
  	str = String(jQuery(this).html());
  	tot = str.length;
    str = (tot <= max)
    	? str
      : str.substring(0,(max + 1))+"";
    jQuery(this).html(str);
  });
		
  var max = 120;
  var tot, str;
  jQuery('.latest-news-new .td-excerpt').each(function() {
	  console.log("third");
  	str = String(jQuery(this).html());
  	tot = str.length;
    str = (tot <= max)
    	? str
      : str.substring(0,(max + 1))+"";
    jQuery(this).html(str);
  });		
		
		if(jQuery("#gform_confirmation_message_3").length > 0){
	 jQuery(".newslatter1").css("border", "none");
		
		
	}
	
		jQuery(".td_ajax_load_more").click(function(){
	setTimeout(function(){
		var max = 50;
  var tot, str;
  jQuery('.cat-bootm-post .tdb_module_loop .td-module-meta-info .entry-title a').each(function() {
	  
  	str = String(jQuery(this).html());
  	console.log(str);
  	tot = str.length;
    str = (tot <= max)
    	? str
      : str.substring(0,(max + 1))+"";
    jQuery(this).html(str);
  });
	},1000);
});
		

		
	});
	
	
 var setUpTitle = function(title_lenght){
  var tot, str;
  jQuery('.feature-post .entry-title a, .top-grid-area .entry-title a, .cat-bootm-post .entry-title a, .td_block_related_posts .entry-title a').each(function() {
  	str = String(jQuery(this).attr('title'));
  	tot = str.length;
    str = (tot <= title_lenght)
    	? str
      : str.substring(0,(title_lenght + 1))+"";
    jQuery(this).html(str);
  });
}

setUpTitle(75);
jQuery( window ).resize(function() {
 var windw_width = jQuery(window).width();
 var max = (windw_width < 960)?35:75;
 setUpTitle(max);	
});*/
	
jQuery( document ).ready(function() {
    jQuery( ".sjb-archive-page > h3 > span.job-title" ).text( 'Job Search' );
});
	
	
</script>
<div class="fotter-upper-add">
    <div class="tdc-row stretch_row_1200 td-stretch-content">
    <div class="vc_row tdi_322_211  wpb_row td-pb-row tdc-element-style footer-flx">
        <div class="vc_column tdi_324_04a  wpb_column vc_column_container tdc-column td-pb-span12">
			<div class="add-footer-main-mob">
				 <div id="metaslider-id-30554" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-23-0 ml-slider-pro-2-18-3 metaslider metaslider-flex metaslider-30554 ml-slider">
    <div id="metaslider_container_30554">
        <div id="metaslider_30554">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-36545 ms-image"><a href="https://nit.com.au/advertise-with-us/" target="_blank"><img width="728" height="120" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAAB4AQAAAADgK7hvAAAAAnRSTlMAAHaTzTgAAAAhSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAPwYKyAAAWh3+e4AAAAASUVORK5CYII=" class="slider-30554 slide-36545 lazyload" alt="" rel="" title="20211410_NIT_Advertise_Ad_728x120px" data-src="https://nit.com.au/wp-content/uploads/2021/10/20211410_NIT_Advertise_Ad_728x120px.gif" loading="lazy" /><noscript><img width="728" height="120" src="https://nit.com.au/wp-content/uploads/2021/10/20211410_NIT_Advertise_Ad_728x120px.gif" class="slider-30554 slide-36545" alt="" rel="" title="20211410_NIT_Advertise_Ad_728x120px" data-eio="l" /></noscript></a></li>
            </ul>
        </div>
        
    </div>
</div>            </div>
             <div class="add-footer-main-desk">
                <div id="metaslider-id-30554" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-23-0 ml-slider-pro-2-18-3 metaslider metaslider-flex metaslider-30554 ml-slider">
    <div id="metaslider_container_30554">
        <div id="metaslider_30554">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-36545 ms-image"><a href="https://nit.com.au/advertise-with-us/" target="_blank"><img width="728" height="120" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAAB4AQAAAADgK7hvAAAAAnRSTlMAAHaTzTgAAAAhSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAPwYKyAAAWh3+e4AAAAASUVORK5CYII=" class="slider-30554 slide-36545 lazyload" alt="" rel="" title="20211410_NIT_Advertise_Ad_728x120px" data-src="https://nit.com.au/wp-content/uploads/2021/10/20211410_NIT_Advertise_Ad_728x120px.gif" loading="lazy" /><noscript><img width="728" height="120" src="https://nit.com.au/wp-content/uploads/2021/10/20211410_NIT_Advertise_Ad_728x120px.gif" class="slider-30554 slide-36545" alt="" rel="" title="20211410_NIT_Advertise_Ad_728x120px" data-eio="l" /></noscript></a></li>
            </ul>
        </div>
        
    </div>
</div>            </div>
        </div>
        <!--<div class="vc_column tdi_327_4ab  wpb_column vc_column_container tdc-column td-pb-span3 footer-flx-3">
            <div class="news-bttn">
				<a href="mailto:generalmanager@nit.com.au">Advertise with us</a>
			</div>
        </div>-->
    </div>
</div>
</div>
<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>About us</span></h4><div class="textwidget custom-html-widget"><div class="foot-about-text">
	<p>
	National Indigenous Times (NIT) strives to be the most comprehensive Indigenous online news site in Australia by offering rigorous reporting on the issues that affect Aboriginal and Torres Strait Islander peoples.
</p>


	</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tags</span></h4><div class="tagcloud"><a href="https://nit.com.au/tag/covid-19/" class="tag-cloud-link tag-link-12676 tag-link-position-1" style="font-size: 10.169014084507pt;" aria-label="covid-19 (52 items)">covid-19</a>
<a href="https://nit.com.au/tag/cultural-heritage/" class="tag-cloud-link tag-link-12725 tag-link-position-2" style="font-size: 12.929577464789pt;" aria-label="cultural heritage (71 items)">cultural heritage</a>
<a href="https://nit.com.au/tag/deaths-in-custody/" class="tag-cloud-link tag-link-12681 tag-link-position-3" style="font-size: 8.7887323943662pt;" aria-label="Deaths in custody (44 items)">Deaths in custody</a>
<a href="https://nit.com.au/tag/feature/" class="tag-cloud-link tag-link-32 tag-link-position-4" style="font-size: 22pt;" aria-label="feature (208 items)">feature</a>
<a href="https://nit.com.au/tag/federal-politics/" class="tag-cloud-link tag-link-12751 tag-link-position-5" style="font-size: 9.5774647887324pt;" aria-label="federal politics (48 items)">federal politics</a>
<a href="https://nit.com.au/tag/justice/" class="tag-cloud-link tag-link-12730 tag-link-position-6" style="font-size: 14.30985915493pt;" aria-label="Justice (84 items)">Justice</a>
<a href="https://nit.com.au/tag/spotlight/" class="tag-cloud-link tag-link-50 tag-link-position-7" style="font-size: 8pt;" aria-label="spotlight (40 items)">spotlight</a></div>
</aside><aside class="td_block_template_1 widget gform_widget"><h4 class="block-title"><span>Subscribe to E &#8211; News</span></h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://nit.com.au/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://nit.com.au/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://nit.com.au/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://nit.com.au/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.15' type='text/css' media='all' />
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://nit.com.au/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.15' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"AUD"},"base_url":"https:\/\/nit.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/nit.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://nit.com.au/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.15' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://nit.com.au/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.15' id='gform_placeholder-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper newslatter1_wrapper newslatterfooter_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_3' ><form method='post' enctype='multipart/form-data'  id='gform_3' class='newslatter1 newslatterfooter gform_legacy_markup' action='/the-aboriginal-flag-is-still-not-free/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-aboriginal-flag-is-still-not-free' >
                        <div class='gform_body gform-body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id="field_3_1" class="gfield newsletterinput gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label screen-reader-text' for='input_3_1' >Enter your email address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_3_1' type='text' value='' class='medium'   placeholder='Enter your email address' aria-required="true" aria-invalid="false"  />
                        </div></li></ul></div>
        <div class='gform_footer top_label'> <input type='image' src='https://nit.com.au/wp-content/uploads/2021/02/envolep.png' id='gform_submit_button_3' class='gform_button gform_image_button' alt='Submit'  onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjUxNmM5M2EzOGE0NjI0MTE1OWE2MDU3MzQ1ZDkyNTI5Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><img width="192" height="249" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMAAAAD5AQAAAABZ0gfPAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cGBAAAAAMOg+VMf4QJVAQAAAAAAHAMYUQABdkhDoAAAAABJRU5ErkJggg==" class="image wp-image-27661  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://nit.com.au/wp-content/uploads/2021/03/footerimg1-8.png" loading="lazy" data-srcset="https://nit.com.au/wp-content/uploads/2021/03/footerimg1-8.png 192w, https://nit.com.au/wp-content/uploads/2021/03/footerimg1-8-150x195.png 150w" data-sizes="auto" /><noscript><img width="192" height="249" src="https://nit.com.au/wp-content/uploads/2021/03/footerimg1-8.png" class="image wp-image-27661  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://nit.com.au/wp-content/uploads/2021/03/footerimg1-8.png 192w, https://nit.com.au/wp-content/uploads/2021/03/footerimg1-8-150x195.png 150w" sizes="(max-width: 192px) 100vw, 192px" data-eio="l" /></noscript></aside>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="c-ryt">
copyright 2021 © <span>National Indigenous Times News Pty Ltd</span> all right reserved.
</div>
<div class="fot-main">
        <ul>
           
            <li>
                <a href="https://nit.com.au/about/">About Us</a>
            </li>
            <li>
                <a href="https://nit.com.au/editorial-policy/">Editorial Policy</a>
            </li>
            <li>
                <a href="https://nit.com.au/privacy-policy/">Privacy Policy</a>
            </li>
            <li>
                <a href="https://nit.com.au/contact-2/">Contact</a>
            </li>
        </ul>
    </div>
<div class="fot-social">
<ul>
<li><a href="https://www.facebook.com/nitimes/"><i class="td-icon-font td-icon-facebook"></i></a></li>
<li><a href="https://instagram.com/natindigtimes?igshid=7ygom4o2nbhk"><i class="td-icon-font td-icon-instagram"></i></a></li>
<li><a href="https://www.linkedin.com/in/national-indigenous-times-706286152/"><i class="td-icon-font td-icon-linkedin"></i></a></li>
<li><a href="mailto:editor@nit.com.au"><i class="td-icon-font td-icon-mail-1"></i></a></li>
<li><a href="https://twitter.com/NatIndigTimes"><i class="td-icon-font td-icon-twitter"></i></a></li>








<ul>
</div>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



    <!--Notification Section-->
    <div id="notification-25271" class="ht-notification-section default-width ht-n-top ht-n-open ">

        <!--Notification Open Buttons-->
                    <span class="ht-n-open-toggle"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="open" style="height: 20px; width: 20px;" data-src="https://nit.com.au/wp-content/plugins/hashbar-wp-notification-bar/images/arrow-down.svg" class="lazyload"><noscript><img src="https://nit.com.au/wp-content/plugins/hashbar-wp-notification-bar/images/arrow-down.svg" alt="open" style="height: 20px; width: 20px;" data-eio="l"></noscript></span>
        
        <div class="ht-notification-wrap">
            <div class="ht-n-container">

                                <!--Notification Buttons-->
                <div class="ht-notification-buttons">
                    <button class="ht-n-close-toggle" data-text="Close"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="close" style=" height: 20px; width: 20px; " data-src="https://nit.com.au/wp-content/plugins/hashbar-wp-notification-bar/images/close.svg" class="lazyload"><noscript><img src="https://nit.com.au/wp-content/plugins/hashbar-wp-notification-bar/images/close.svg" alt="close" style=" height: 20px; width: 20px; " data-eio="l"></noscript></button>
                </div>
                
                <!--Notification Text-->
                <div class="ht-notification-text">
                    
<p>WARNING: Aboriginal and Torres Strait Islander peoples should be aware this site contains references to people who have died.</p>
                </div>

            </div>
        </div>

    </div>


    <style type="text/css">
            </style>
        

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61b7f7d4c0ac7
    -->

    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://nit.com.au/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://nit.com.au/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://nit.com.au/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.18.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://nit.com.au/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_30558 = function($) {
            $('#metaslider_30558').flexslider({ 
                slideshowSpeed:7500,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:3000,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_30558');
        };
        var timer_metaslider_30558 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_30558, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_30558, 1) : metaslider_30558(window.jQuery);
        };
        timer_metaslider_30558();
var metaslider_30554 = function($) {$('#metaslider_30554').addClass('flexslider');
            $('#metaslider_30554').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_30554');
        };
        var timer_metaslider_30554 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_30554, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_30554, 1) : metaslider_30554(window.jQuery);
        };
        timer_metaslider_30554();
var metaslider_30554 = function($) {$('#metaslider_30554').addClass('flexslider');
            $('#metaslider_30554').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_30554');
        };
        var timer_metaslider_30554 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_30554, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_30554, 1) : metaslider_30554(window.jQuery);
        };
        timer_metaslider_30554();
</script>
<script type='text/javascript' src='https://nit.com.au/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.23.0' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_32464 = function($) {
            $('#metaslider_32464').responsiveSlides({ 
                timeout:8000,
                pager:false,
                nav:false,
                pause:true,
                speed:3000,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_32464');
        };
        var timer_metaslider_32464 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_32464, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_32464, 1) : metaslider_32464(window.jQuery);
        };
        timer_metaslider_32464();
</script>

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 3) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [3, 1]) } );
</script>

</body>
</html>